Baubericht Jojo´s Erstlingswerk - WPL Reo 6x6

BigScale

Mitglied
Irgendwie stimmt die Mischung der Farben nicht. Einerseits die doch sehr frisch wirkende Farbe und andererseits die vielen bunten Flecken b.z.w. Lackschäden. Irgendwie trifft da was zusammen was sich wiederspricht. Du solltest mit"Rost" aus dem Modellbahn Bereich arbeiten und die ganzen anderen Farbexperimente weglassen.
 

bastelbauer

Mitglied
Vielleicht sind die Fotos auch zu nahe aufgenommen? Man müsste es mal aus der "Ferne" sehen, so dass man einen besseren Gesamteidruck bekommt.
 

Jojo81

Mitglied
Ok. Hier...

Glaube aber ihr habt Recht. Mist. Wie kann man das beheben? Oder abschleifen und von vorne anfangen?

15492171483211164278696.jpg
 

bastelbauer

Mitglied
Ich find's gut! Der Rost sieht aus als könnte man ihn mit dem Fingernagel abplatzen lassen und das "gelb" ist halt irgendeine Grundierung unter der der Rost so langsam durchkommt. :thumbsup:
 

yoshi

Betreiber
Mitarbeiter
Zu viel Gelb! Und das Gelb ist zu gelb. Ein Farbtob Richtung Beige wäre besser gewesen.

Das ist aber nichts, was nicht nochmal korrigieren ließe.
 

BigScale

Mitglied
Hallo Jojo81!
Das ist eine stimmige Farbgebung in der man wunderbar "Roststellen" einarbeiten kann. Leider finde ich im Netz nicht mehr das "Rostmittel" das ich verwendet habe. Ich suche noch weiter danach.

 

Jojo81

Mitglied
Moin zusammen,

hat denn jemand nen Vorschlag wie ich meinen Fauxpas mit dem gelb/grün am besten korrigieren kann? Einfach bissel drübermalen mit was dunkleren? Müsste ja gehen, oder?

Gruß Jojo
 
Top Bottom