1. Diese Seite verwendet Cookies. Wenn Sie sich weiterhin auf dieser Seite aufhalten, akzeptieren Sie unseren Einsatz von Cookies. Weitere Informationen
  2. Kandidat werden bei Die Modellbauer
    Information ausblenden

Monster Truck Der Kraton vom Unbekannten

Dieses Thema im Forum "Monster Truck" wurde erstellt von UnknownUser69, 26. September 2018.

  1. UnknownUser69

    UnknownUser69 Mitglied

    So dreckig wie der grade ist? Neee :D

    Auf Seite 9 siehst du ein Bild von dem. Das einzige was sich seit dem auf dem Bild geändert hätte wären silberne Radmuttern und dass die Karo hinten einen Zentimeter höher sitzt.
     
  2. Boliseiaudo

    Boliseiaudo Mitglied

    Sind doch weiter oben jede Menge... ;)

    Scrollfaul, oder wat? :p :D
     
    Zuletzt bearbeitet: 31. Mai 2019
    MatzeBOH und UnknownUser69 gefällt das.
  3. UnknownUser69

    UnknownUser69 Mitglied

    Ach, hatte ich ja noch gar nicht geschrieben. Nach all der Zeit hat sich jetzt mittlerweile der erste Trackstar Dämpfer verabschiedet (Kolbenstange gebrochen)... Ersatz liegt aber schon parat und wird gleich verbaut ;)
     
    MatzeBOH, Boliseiaudo und Rc-Pit187 gefällt das.
  4. MatzeBOH

    MatzeBOH Mitglied

    Ja und ich war live dabei :D Die Kolbenstange ist unten zum Auge hin gebrochen gewesen, und zack war der Kraton einseitig tiefergelegt :D

    Gruß, Matze
     
    Rc-Pit187 und UnknownUser69 gefällt das.
  5. UnknownUser69

    UnknownUser69 Mitglied

    Mal gucken ob eins unserer Autos morgen an der verloren gegangenen Feder hängen bleibt :D
     
    Etosch und Rc-Pit187 gefällt das.
  6. UnknownUser69

    UnknownUser69 Mitglied

    So, Sonntag wurde der Kraton eine gute Akkuladung lang gescheucht, bis das vordere Diff den Geist aufgegeben hat... das dachte ich zumindest! In Wahrheit hatte sich einfach nur der Mitnehmer zum vorderen Diff gelöst und die Madenschraube hat im Zusammenspiel mit der abgeflachten Stelle auf der Welle des Trieblings ein "schönes" Klackergeräusch erzeugt.

    Aber irgendwie war eh der Tag der lockeren Schrauben, nachdem alle Schrauben bereits einige Akkuladungen gehalten hat. Zwei von drei Motorhalterschrauben waren weg, die übrige war locker, eine Servo Saver Turm Schraube war weg, die andere auch locker. Keine Ahnung was da los war :D
     
    Rc-Pit187, MatzeBOH, Magic Mike und 3 anderen gefällt das.
  7. MatzeBOH

    MatzeBOH Mitglied

    Hmm es war sehr heiß.. vielleicht hat sich dadurch die Schraubensicherung gelöst? Wir hatten ja fast 40 Grad, plus die Abwärme des Motors usw...?

    Gruß, Matze
     
    UnknownUser69 und Rc-Pit187 gefällt das.
  8. FreeFloat

    FreeFloat Mitglied

    Mir ist die Tage das Ritzel verrutscht. Die Madenschraube wurde schön abgeflext vom HZ. Folge: die Schraube musste ich aufbohren, Ritzel unbrauchbar.

    Und nun kann man fast alle meine Autos an einer leicht angebohrten Motorwelle erkennen.:eek:
    Individualisierung mal anders...:)
     
    Rc-Pit187 gefällt das.
  9. Kasi-Hasi

    Kasi-Hasi Grashüpfer

    Was ist das für ein Teil und warum ist das da?
     
  10. MatzeBOH

    MatzeBOH Mitglied

    Ich glaube Du meinst das vorne am Achsschenkel da im Rad ne? Das ist meine ich ein Halter für einen Raddrehzahlsensor... gewesen?

    Gruß, Matze
     
  11. UnknownUser69

    UnknownUser69 Mitglied

    Voll daneben! :D

    Das ist ein Mud Scraper, eigentlich dafür da um die vollgeschnodderten Felgen von innen ein bisschen freizukratzen... beim Kraton sind die eigentlich komplett fehl am Platz, da genug Platz zur Felge hin vorhanden ist, eigentlich werden (oder wurden die zumindest mal) eher bei Truggies und Buggies verbaut. Ohne diese Mud Scraper könnte sich halt so viel Dreck ansammeln, dass es anfängt zu verklemmen (beim Typhon sogar schon geschafft, aber wie gesagt, beim Kraton mit den großen Reifen eher fehl am Platz). Die waren halt schon montiert, als ich den Kraton damals gekauft hatte.
     
    Hueby0815 gefällt das.
  12. MatzeBOH

    MatzeBOH Mitglied

    Verdammt... meine Idee gefiel mir besser :p

    Gruß, Matze
     
    tobi-KS und UnknownUser69 gefällt das.
  13. Rc-Pit187

    Rc-Pit187 Mitglied

    Dort verstaut man den Lipowächter.Woanders war kein Platz mehr......hust...hust.:p
     
  14. UnknownUser69

    UnknownUser69 Mitglied

    Momentan steht mein Umzug an, aber heute musste ich mir doch mal den Tag freinehmen um ne Runde zu schrauben :D Als erstes war also der Kraton an der Reihe:

    Das größte Problem war das Knacken, ganz klar eines der Diffs. Nach kurzer Suche stellte ich schnell fest, dass der vordere Triebling direkt in die Tonne gehörte und auch das Tellerzahnrad schon angefressen war. Also in den sauren Apfel gebissen, beides bestellt und ausgetauscht: läuft wieder :thumbsup:

    Außerdem hatte ich noch Lenkprobleme. Komischerweise drückt neuerdings die Servoplatte (so nenn ich die jetzt einfach mal) zu fest von oben auf den Servo Saver Tower, wodurch die Lenkung blockiert.... ich habe wirklich keine Ahnung warum, muss ich bei Zeiten dann mal auseinandernehmen. Die kurzzeitige Lösung ist jetzt erstmal die Schraube mit jeder Menge Loctite festzukleben und nicht ganz fest anzuziehen... :confused:

    Zudem habe ich die Stoßdämpfer jetzt durch einen neuwertigen Satz Trackstar Dämpfer mit den dazugehörigen Dämpferhaltern ersetzt.

    Also, der Kraton ist jetzt erstmal wieder ready to rumble :cool:
     
  15. FreeFloat

    FreeFloat Mitglied

    Genau so war es bei mir auch!
     
  16. UnknownUser69

    UnknownUser69 Mitglied

    Tja, ist halt ne "Krankheit" vom Kraton bzw ist halt einfach das schwächste Glied der Kette (wobei das im übertragenen Sinne immer noch ne echt stabile Stahlkette ist!) ;)
     
  17. killerameise666

    killerameise666 Mitglied

    Hab Mal eine Frage zum Enteloxieren, warmes Wasser, kaltes Wasser? Und wie lange ungefähr in die Lauge legen?
     
  18. UnknownUser69

    UnknownUser69 Mitglied

    Auf jeden Fall kaltes Wasser. Warmes Wasser könnte laut Berichten ausm Internet anfangen richtig zu spritzen.

    Am besten einfach die Teile an ein Stück draht binden und dann den Draht oben an den Rand von der Schüssel/vom Topf/... hängen, sodass die Teile komplett in der Lauge sind aber nicht unten auf dem Boden aufliegen. Dazu brauchst du dann wirklich echt viel Rohrreiniger...

    Die Eloxalschicht sollte sich schon nach etwa 30sek anfangen abzulösen, das siehst du wenn die Farbe blass wird. Dauert es weitaus länger oder löst sich die Farbe gar nicht, dann einfach mehr Rohrreiniger nachschütten.

    Nach ner knappen Minute dann die Teile (am besten bitte mit Handschuhen) rausnehmen und dann ganz einfach mit ner alten Zahnbürste die Eloxalreste abreiben.

    Während der ganzen Zeit bloß nicht die dabei entstehenden Gase einatmen, da hat man sonst mindestens die nächsten Stunden was von, also auch nur draußen machen!!!

    Nach dem Abreiben mit der Zahnbürste ab ins klare Wasser mit den Teilen.

    Es kann sein, dass sich die Teile leicht dunkel verfärben, da kann man mit etwas (am besten grober) Zahnpasta und der alten Zahnbürste die Teile polieren, das geht dann weg... außerdem riechen die Teile dann frisch :D
     
  19. killerameise666

    killerameise666 Mitglied

Diese Seite empfehlen